Mensaje en el VMware.

E

eurasian

Guest
Hola cuando empieza a cargar el mac osx en el wmvare me sale este mensaje:

System config file´/com.apple.boot.plist´not found
¿alguien sabe que pasa?
 

betitoach

Applesan@
tu lector de dvd , no esta leyyendo el dvd, te recomiendo, instales el daemon tools lo puedes bajar en el blog de adonias, buscalo en google., instala el dvd de mac osx con el daemon tools, y vmware, alli te explica como cargar el daemon y el vmware a mi me paso lo mismo
 
E

eurasian

Guest
He hecho todo lo que me has dicho y ahora me sale el xp...yo flipo!!:°°
 

betitoach

Applesan@
mira, solo hay una cosa, tu particion de mac no esta como activa por eso te sale, asi. debes ir en xp. a control panel- luego mantenimiento y luego abres utilidades de herramientas, alli te aprecera el sistema una computer, la clikeas, y te aprecera un arbol de directorio,alli das utilidades de disco y te va aparecer las dos particiones , en la de mac dbe decir correcta desconocida le das click derecho, dra formato , te aperec un instalador le das que sea primaria, sin letra, sin , formato y das terminar, cierras, luego vuelves a dar clic derecho y das poner como activa, lo ahces.ok. inmediatamente te vas
a vmware y arrancas osx y boteas desde cd devr cargarte el de daemon, y ahces lo que sabes busca el blog de adonias alli te dice como.paso por paso tiene un video tutorial.correcto saludines
 
E

eurasian

Guest
Gracias Betitoach por intentar ayudarme..pero algun paso no lo hago bien......esperaré a comprarme un mac.....
 

betitoach

Applesan@
vale la pena , describeme como haces, algo estas poniendo mal en las particiones,describe paso apaso. si podras animo
 
Arriba