Nuevo Jas 10.4.8 DVD

skeewiff

Applesan@
Nuevo Jas 10.4.8 DVD en demonoid con el nuevo mach_kernel. Por ahora sólo tiene soporte para SS3. Lo estoy bajando en este momento ya postearé resultados cuando lo pruebe.
 

BlAcKStoRm

Applesan@ Beta
cuando postees, puedes especificar las caracteristicas de tu makina por favor...
saludos
a-dioz
 

jose

Applesan@ Beta
hola.. la estoy bajando... pero se ha quedado al 87.7 %... alguien lo ha bajado o ha bajado mas de ese tanto porciento????????????????

Saludos....
 

jose

Applesan@ Beta
hola.. la estoy bajando... pero se ha quedado al 87.7 %... alguien lo ha bajado o ha bajado mas de ese tanto porciento????????????????

Saludos....
 

Xsagti

Applesan@
Alguien me puede enviar una invitacion para poder-me registrar-me en la web de demonoid.com.
O decirme como conseguir una initacion

muchas gracias
 

rafaes

Applesan@
Conseguí entrar un viernes, después de bajarme tres enlaces. Creo que los viernes dejan registrarse. De momento, no me han dado invitaciones.
 

schweppes

Applesan@
Llevo el 92.4% descargado...y esta bajando a 40 Kb/s...espero amanecer con la descarga completa!
 

gerard69

Applesan@
jose dijo:
hola.. la estoy bajando... pero se ha quedado al 87.7 %... alguien lo ha bajado o ha bajado mas de ese tanto porciento????????????????

Saludos....

aló!!!
no te preocupes, un poco d paciencia, hay quien comparte el 100%,
aunque son pocos y por eso al final se demora, animo y un saludo:evil:
 

gerard69

Applesan@
jose dijo:
hola.. la estoy bajando... pero se ha quedado al 87.7 %... alguien lo ha bajado o ha bajado mas de ese tanto porciento????????????????

Saludos....

alo!!!
yo estoy en el 93.1 y segun veo en azureus somos muchos asi, si alguien tiene la iso entera un poquito de por favor...
gracias y un saludo:evil:
 

jose

Applesan@ Beta
98.6%... esto se alarga mucho.... se hace desear... como luego este corrupto o similar... me da algo....!!!!
 

schweppes

Applesan@
BAJADOOOOOOOOOOOOOOOOOOOOOOOO
Lo dejare compartiendo para los que aun no terminan de bajarlo!

De todas maneras no lo voy a probar hasta mas tarde....
Si alguien lo instala que nos cuente el desempeño del nuevo kernel y de xBench !!!!!!!!!!!!!!
 

jose

Applesan@ Beta
... ya me bajo a mi tambien.... pero no logro instalarlo me sale un simbolito como de prohibido... creo que no encuentra ningun disco duro.... alguno sabe lo que es????
 

schweppes

Applesan@
A TODOS LOS QUE HAYAN BAJADO LA ISO:

ESTA DAÑADA!!!!!!!!!!
PARECE QUE EN ALGUN MOMENTO SE COLARON FALSOS SEEDERS !
EL HASH DE Jas (O SEA EL DE LA ISO ORIGINAL) ES DIFERENTE A TODOS LOS NUESTROS...

HAY GENTE SUGIRIENDO SOLUCIONES...TENDREMOS QUE ESPERAR A VER QUE PASA
 

miliuco

Applesan@
Después de leerte he mirado en Demonoid y ya no he visto el torrent, ¿confirmáis que lo han retirado?
 

jose

Applesan@ Beta
entonces es probable que el error que me esta dando sea originado por que el iso este mal???? se queda al principio, cuando la pantalla esta en gris, la manzana de fondo y un simbolo como de prohibido en color gris.... A alguien le da tambien ese error....?¿?¿?¿?
le tengo puestos discos duros en todas las controladoras... que coja el que quiera.... pero que coja uno.....!!!

Saludos...
 

juker12

Applesan@ Donante
schweppes dijo:
LO CONFIRMO...DICHO POR EL MISMO JAS EN EL FORO ......

PALABRAS TEXTUALES QUE ACABA DE POSTEAR Jas en :

"Ok I think I know how to fix this,and it should be easy for everyone.I will post back when I am ready"

"me edito,
ya la instale, me dio un problema al finalizar la instalacion con el paquete de jas, por suerte lo hice desde otra particion.
repare perminos y me hice un update prebinding y andando........................"
 

schweppes

Applesan@
juker12 dijo:
"me edito,
ya la instale, me dio un problema al finalizar la instalacion con el paquete de jas, por suerte lo hice desde otra particion.
repare perminos y me hice un update prebinding y andando........................"

Te funciono la placa de red, video onboard GMA900, audio???? o tuviste que ir parcheando?
Porque segun lei todo el mundo tiene problemas con los kext
 

juker12

Applesan@ Donante
Parchee, pero por problema de corrupcion, el driver de la tarjeta de red, ( solucionado ya )

y ahora mismo estoy con el video GM900 que no tengo openGl
Y esto ya lo veo mas problematico, ya que el driver esta bien, es asunto de framework.

Por lo demas bien, lo unico que he notado a groso modo, es que e acceso al disco duro trabaja mejor
Antes tenia transferencias en esa maquina de 65 megas segundo, y ahora alcanzo 80
 
Arriba